Introducción

Manual de contador

Siguiente

Bienvenido a la ayuda de Contador, el programa Contable más práctico y fácil de manejar.
Sencillez y potencia, son los dos adjetivos que le queremos mostrar, avance con esta guía para que aprenda como puede descubrir toda la funcionalidad de Contador.

Bienvenido!

EMPEZANDO
¿Que es lo primero?
¿Cómo abro el programa?
CONTABILIDADES
Contabilidad - Nueva
Contabilidad - Abrir
Contabilidad - Borrar
ASIENTOS
Asiento - nuevo
Asiento - Borrar
Como abrir o modificar un asiento
Asiento - Renombrar
Asiento - Renumerar
Asiento - Cerrar año
Asiento - Imprimir
INFORMES
Auxiliares
Balance general
Balance de prueba
Caja diario por comprobante
Caja diario por cuentas
Centro de costos
Mayor y balance
Movimiento
Pérdidas y ganancias
Kárdex
Soportes
Terceros en una cuenta
Saldo de todos en una cuenta
TABLAS
Manejo de cuentas
Centros de costos
Documentos
Soportes
Terceros
HERRAMIENTAS
Configuración general
Buscar información en el movimiento
GENERAL
FAQ (Preguntas frecuentes)
SOLUCION DE PROBLEMAS
COPIAS DE SEGURIDAD

Siguiente
Para empezar


Introducción

Manual de contador

Anterior

¿Qué es lo primero?

Siguiente

¿Qué es lo primero?

Paso 1:
Lo primero es crear su nueva contabilidad.
Contador se instala por defecto con una contabilidad llamada prueba. Cuando se entra por primera vez, esa es la contabilidad que debemos abrir.
Pero una vez entramos al programa, lo que debemos hacer es crear nuestra propia contabilidad para trabajar con ella.
Para crear su nueva contabilidad debe dirigirse al menú Archivo => Nueva contabilidad y seguir las indiciones que aparecen en pantalla.

Paso 2:
Lo segundo es configurar el plan de cuentas. Por defecto Contador viene con el PUC, pero usted seguramente necesitará especificar cuentas adicionales, por ejemplo, en BANCOS es posible que cree subcuentas precisando los bancos donde tiene cuenta corrientes o de ahorros. También puede aprovechar para borrar las cuentas que no va a necesitar de modo que su plan de cuentas quede sencillo y preciso.

Paso 3:
Revise los documentos que vienen preconfigurados y modifíquelos a su gusto. Ahí es donde puede decir si va a manejar Comprobantes de Ingreso, Recibos de consignación etc.

Paso 4:
Finalmente revise los soportes que vienen preconfigurados y modifíquelos a su gusto. Ahí es donde puede decir si va a manejar cheques, Recibos de caja etc.

Diferencia entre documentos y soporte:
Si usted hace un comprobante de egreso y lo soporta con un recibo de caja, el documento es el comprobante de egreso y el soporte es el recibo de caja.

Anterior | Inicio | Siguiente
Introducción |  | Nueva contabilidad


Introducción

Manual de contador

Anterior

Abrir contabilidad

Siguiente

Abrir una contabilidad al iniciar el programa

Este es un procedimiento muy sencillo. Seleccione la carpeta donde se encuentra la contabilidad que desee abrir, debe avanzar hasta llegar a la contabilidad deseada y dar doble click para escogerla.

Cerciórese que la seleccionada tenga el dibujo así:

Mientras que si no está escogida es:

Si por algún motivo escoge una carpeta donde no se encuentre una contabilidad verá algunos mensajes de error.

Abrir una contabilidad cuando ya está trabajando en una:

Aunque hay una ligera diferencia en la presentación el procedimiento es completamente similar.

Anterior | Inicio | Siguiente
Contabilidad nueva |  | Borrar contabilidad


Introducción

Manual de contador

Anterior

Nueva contabilidad

Siguiente

Nombre de la nueva contabilidad:
Cada contabilidad debe tener su nombre con el fin de identificarla.
Este nombre debe ser de máximo 10 caracteres.
Ejemplo: va a llevar la contabilidad de una empresa llamada confecciones chiquitin, puede entonces llamar a la contabilidad con el nombre chiquitin, chiqui etc.:

Nombre de la empresa:
Escriba la razón social correspondiente. Es utilizado en los reportes.

Nit de la empresa:
Escriba el NIT de la empresa. Es utilizado en los reportes

Año de inicio de la contabilidad:
Puede especificar el año actual o uno cualquiera que defina para casos de contabilidades de años anteriores o atrasadas.

Información para usuarios que conozcan Windows:
La información que suministre del nombre de la contabilidad y del año serán utilizadas por contador para crear la carpeta correspondiente donde se creará y mantendrá la información de esa contabilidad. Si se utiliza el explorador de Windows, podrá buscar a contador en "Archivos de programa", y luego verá que ahí se crean carpetas a medida que creamos contabilidades. La utilidad suministrada con Contador para realizar las copias de seguridad, graba la información de estas carpetas-

Tomar de:
Podemos crear nuestro plan de cuentas de un PUC completo o de un PUC resumido. Aquí escogemos el que deseemos. Si desea iniciar su contabilidad con un plan diferente al PUC, debe especificar a DatoSoft de su necesidad específica. En próximas versiones de Contador usted podrá seleccionar de aproximadamente 7 tipos de PUCs diferentes.

Anterior | Inicio | Siguiente
Primeros pasos |  | Abrir contabilidad


Introducción

Manual de contador

Anterior

Borrar contabilidad

Siguiente

Borrar una contabilidad

Simplemente escoja cual desea quitar dé doble click y luego pulse el botón borrar.
Si quiere recuperarla luego, debe sacar previo al borrado una copia de seguridad!!!
 Si no tiene una copia de seguridad y la borra la información esta desaparece permanentemente.

Cerciórese que la seleccionada tenga el dibujo así:

Mientras que si no está escogida es:

Anterior | Inicio | Siguiente
Abrir contabilidad |  | Nuevo asiento


Introducción

Manual de contador

Anterior

Nuevo asiento

Siguiente

Iniciar un nuevo asiento

Accedemos el menú Asientos => Documentos y se nos presentan unas opciones previas al asiento en sí:

Escogemos si queremos solo grabar asientos en el mes especificado, en el ejemplo de la figura, julio, o si queremos grabar en cualquier mes del año. Si escogemos grabar en cualquier mes del año, podemos hacer o corregir asientos de otros meses sin importar en que mes estemos.

Cambiamos el mes y el año si es necesario. Por defecto se nos presentan el mes y año de la fecha que tenga el computador.
Finalmente pulsamos el botón Aceptar.

Nos podemos preguntar ¿para que cambiar el año?
Esto es debido a que en los primeros días de un año podemos aún estar trabajando en la contabilidad del año pasado porque no hayamos hecho cierre y auncuando estemos, digamos, en enero del 2007 aún los asientos deben quedar con fecha del 2006.
Una vez que pulsamos Aceptar entramos en el asiento propiamente dicho, veamos:

Empezamos por escoger el documento de la lista (para que aparezca la lista pulsamos en [image]).
Si nos sabemos ya los códigos de los documentos, por ejemplo, ce, ci etc. podemos digitarlos directamente en vez de seleccionarlos de la lista.

Luego digitamos el número del documento, que puede ser alfanumérico o numérico y finalmente escogemos los datos de la fecha. El número del documento debe ser máximo 13 caracteres.

Si chequeamos en el formato donde dice incluir detalle, podemos agregar un detalle global para el asiento, con contenido ilimitado de texto. El otro tipo de detalle que podemos manejar es el detalle en cada fila que es como una explicación de cada transacción, con una longitud máxima de 60 carácteres.

Para crear un nuevo asiento pulsamos el botón Traer o crear, e inmediatamente quedamos posicionados en la zona de color verde claro, que contiene las columnas: código de la cuenta, cédula o NIT, detalle, centro de costo, soporte, número de soporte, débito y crédito.

Para la mayoría de las columnas hay una tecla asistente:
F2 para mostrarnos las cuentas.
F3 Para mostrarnos los terceros
F4 Para digitar información de centros de costos
F5 para digitar información de soportes
F6 para digitar información de kárdex
F9 Copiar lo del renglón superior en el actual
Ctrl-B: Borrar un renglón
El propósito es ayudarnos a buscar cuentas, terceros etc. y si escogemos uno, la cuenta, el tercero etc. es escrito automáticamente en la columna correspondiente del asiento.

No todas las columnas deben ser llenadas, pero el número de la cuenta y el débito o crédito son obligatorios para que el asiento tenga sentido.
La cédula o NIT solo debe llenarse si hemos definido la cuenta como que necesita tercero, caso del IVA por ejemplo. El detalle es completamente opcional, el centro de costo también depende de si para la cuenta que estamos digitando definimos como obligatorio manejar centro de costo, y el soporte y número del soporte lo deberíamos llenar para cuando digitemos cheques por ejemplo.

En la parte inferior de la pantalla encontramos los botones para realizar operaciones comunes mientra que digitamos un asiento:
Nueva cuenta. Permite crear una cuenta
Act. Cuenta: Permite actualizar la información de una cuenta
Act. Tercero: Permite actualizar la información de un tercero
Para crear un tercero no existe un botón porque el programa automáticamente pregunta si desea crearlo cuando es digitado.

Para saber como vamos con el cuadre del asiento, consultar la información de diferencia entre el credito y el debito, que aparece en la parte inferior de la pantalla.
El asiento puede tener un número ilimitado de renglones.

Digitar kárdex

Cuando una cuenta ha sido definida en el plan de cuentas como que maneja Cantidades (es decir kárdex), Contador le preguntará por la cantidad específica.

Simplemente digite la cantidad correspondiente, teniendo cuidado en poner el signo negativo a las salidas, por ejemplo una salida de 8 kilos se debe colocar:
-8 kil

Si por algún motivo desea corregir una cantidad de kárdex digitada anteriormente, úbiquese en el renglón correspondiente del asiento y pulse la tecla F6.
Para borrar es igual, pero coloque la cantidad en cero.

Código de verificación

Si la cuenta se ha definido en el plan de cuentas con un código de verificación, este se le pide inmediatamente después de digitar el código de la cuenta. Esté es un código adicional para cuentas que consideremos muy importantes y queramos asegurarnos que digitamos en esa y no en otra.

Grabación del asiento

Cuando el asiento esté completo y cuadrado puede grabarlo, pulsando el botón grabar. Sin embargo, Contador realiza una validación del mismo para garantizar que todo esté correcto. Consulte al final de esta sección sobre los posibles mensajes de error o de advertencia que Contador saca

Salir sin graba

Si pulsa el botón salir, simplemente se sale del asiento sin grabar lo que haya hecho en ese momento.
Nota aclaratoria:
Si está corrigiendo un asiento que ya estaba grabado, el asiento no se va a borrar ni desaparecer, solo los cambios que haya hecho en ese momento..

Grabar un asiento sin haberlo terminado

Hay ocasiones en que puede estar digitando un asiento muy largo, digamos de unos quinientos renglones, y por cualquier circunstancia no lo puede terminar inmediatamente.
Para grabarlo y continuar luego, haga un asiento ficticio al final, añadiendo un renglon con una cuenta cualquiera, digamos caja, y coloque el valor de la diferencia que se muestra.

Mensajes de error

"Debe digitar un Numero de Comprobante ":
Especifique el número del comprobante. Este puede ser incluir letras o números.

"Debe digitar un Día":
Escriba el día del mes.

"Tipo de Comprobante inválido":
Escribió un código de comprobante que no existe. Selecciónelo de la lista si no sabe cuales son.

"Código de cuenta inexistente"
 Aparece al digitar un códido de cuenta inválido .

"Tercero no existe desea crearlo ahora?"
 Cuando digitamos una cédula o un NIT inexistente.

"Código de C. de Costo inexistente"
 Al digitar un centro de costo inválido.

"Cuenta Inválida en la(s) linea(s) "
Al pulsar el botón grabar toda la información del asiento es revisada. Este mensaje le muestra en que línea tiene aún una cuenta inválida.

"Tercero Inválido en la(s) linea(s) "
Al pulsar el botón grabar toda la información del asiento es revisada. Este mensaje le muestra en que línea tiene aún una cédula o un NIT inexistentes.

"Soporte Inválido en la(s) linea(s) "
Al pulsar el botón grabar toda la información del asiento es revisada. Este mensaje le muestra en que línea tiene aún un código de soporte incorrecto.

"C. Costos Invalido en la(s) linea(s) "
Muestra en que línea tiene un centro de costo inválido.

"Saldos desiguales"
Este mensaje es presentado cuando intenta grabar un asiento cuya suma de débitos no coincide con la suma de créditos.

"No hay información para grabar")
Pulso el botón grabar en un asiento que no tiene ninguna información.

"La Cuenta No es Auxiliar"
Está intentando hacer un asiento en una cuenta que tiene subcuentas y por tanto no se considera como cuenta auxiliar.

"Codigo de Verificacion no Admitido"
La cuenta que está digitando tiene definido código de verificación pero el que está digitando no es válido.

Mensajes de advertencia

"El Tercero es AutoRetenedorIVA"
Le recuerda que el tercero asociado al asiento que está haciendo es autoretenedor del IVA, para que no vaya a prácticársela por olvido.

"El Tercero es AutoRetenedor FUENTE"


Introducción

Manual de contador

Anterior

Borrar asiento

Siguiente

Borrar asiento

Seleccionar la opción Asientos - Borrar y especificar el código del comprobante y su número. Eso es todo!

No hay forma de "desborrar" por lo que tiene que ser cuidadoso.

Anterior | Inicio | Siguiente
Borrar contabilidad |  | Modificar asiento


Introducción

Manual de contador

Anterior

Modificar asiento

Siguiente

Modificar un asiento

Modificar un asiento es muy fácil: llame al asiento especificando su código de comprobante y número tal como se hace con un asiento nuevo, que si el asiento ya existe, Contador automáticamente nos trae la información del asiento a corregir, realizamos los cambios que queramos y pulsamos el botón grabar.
Para información adicional consultar asiento nuevo.

Para cambiar la fecha del documento

Cuando se llama un asiento existente, Contador lo recupera y trae la fecha original, de modo que si desea cambiarla, debe corregirla después de que aparezca toda la información de las cuentas. Si va a cambiar mes debe escoger cualquier mes del año al iniciar el asiento.

Anterior | Inicio | Siguiente
Borrar asiento |  | Renumerar asiento


Introducción

Manual de contador

Anterior

Renombrar asiento

Siguiente

Renombrar un asiento

La idea con renombrar se aclara mejor con un ejemplo:
Supongamos que grabó el comprobante de ingreso CI 66. Pero luego se dió cuenta que no era un comprobante de ingreso sino uno de egreso.
Renombrar le permite hacer esa corrección de CI a CE.

Eso es todo!

Anterior | Inicio | Siguiente
Borrar asiento |  | Renumerar asiento


Introducción

Manual de contador

Anterior

Renumerarr asiento

Siguiente

Renumerar un asiento

La idea con renumerar se aclara mejor con un ejemplo:
Supongamos que grabó el comprobante de egreso CE 48. Pero luego se dió cuenta que el número no debía ser 48 sino 38.
Renumerar le permite hacer esa corrección de 48 as 38.

Fácil, ¿cierto?

Anterior | Inicio | Siguiente
Renumerar asiento |  | Asiento - Cerrar año


Introducción

Manual de contador

Anterior

Asiento cierre año

Siguiente

Cerrar año

El cierre de año, como todas las cosas en Contador, está diseñado de la manera más sencilla y eficiente posible.

Solo tiene que seleccionar Asiento - Cierre año del menú del programa y eso es todo. Contador automáticamente cancela las cuentas de resultado en la contabilidad que se está cerrando y traslada la utilidad al patrimonio. De una vez, crea el nuevo año de la contabilidad y en ella coloca un asiento "Comprobante de saldos iniciales" que contiene todos los saldos de las cuentas de balance.

Si por algún motivo desea volver a cerrar año, tal vez porque no ha presentado aún los informes finales y debe corregir un asiento, puede hacerlo de la siguiente manera:
En la contabilidad a cerrar borre el asiento automático CCA 1(comprobante de cierre anual) y en el nuevo año creado automáticamente, borre el CSI 1 (Comprobante de saldos iniciales).
Vuelva a ejecutar cerrar año.
Puede hacerlo auncuando ya haya hecho asientos en la nueva contabilidad. Estos son preservados con seguridad.

Consulte en informes - documentos los documentos mencionados antes para ver su número.

Anterior | Inicio | Siguiente
Renumerar asiento |  | Asiento imprimir


Introducción

Manual de contador
Anterior

Imprimirr asiento

Siguiente

Imprimir un asiento

Imprimir un asiento es muy fácil: En el menú Asientos->Ver-Imprimir llame al asiento especificando su código de comprobante y número.
Si el asiento ya existe, Contador automáticamente nos trae la información del asiento a imprimir.
Si por algún motivo no recuerda el número del comprobante, puede ir por Informes->Documentos y consultarlos antes de imprimir.

Contador inicialmente le presenta una vista previa del asiento. Si realmente lo desea imprimir debe pulsar el ícono con la impresora.

Barra herramientas vista previa

Anterior | Inicio | Siguiente
Cerra año |  | Informe de auxiliares


Asiento presupuestal

Manual de Contador-P
Anterior

Asiento Presupuestal

Siguiente

Asientos presupuestales

Consiste en realizar los cambios en el presupuesto debido a las adiciones, traslados, apropiación inicial etc. Tiene las columnas necesarias para consignar la información y adicionalmente le permite especificar que cuentas cero del plan contable van a ser afectadas.

Al grabar, además de la información presupuestal, es generado un asiento contable de modo automático y que se identifica igual que el movimiento presupuestal, es decir, si por ejemplo realiza una adición denominada ADD 3, el asiento contable se identificará como ADD 3 también.
Puede consultarlo ya sea a través de los auxiliares afectados o a traves de Ver/Imprimir un asiento.

Número del documento

Cada adición, traslado etc. debe tener un número que lo identifique, por tanto en la casilla, "Número documento" debe escribirlo. Si no recuerda en cual número va, consúltelos con el botón "Explorar los ya realizados", que abrirá una ventana donde podrá consultar cada uno de los asientos presupuestales que ha realizado (adiciones, traslados, apropiaciones etc.).

Tipo de movimiento

Selecciones de la lista desplegada entre Adición, Apropiación, Ejecución manual o Traslado. Si está recuperando un asiento ya hecho, y tiene definido tanto el número del documento como el tipo, puede pulsar el botón traer o crear y Contador-P le traerá automáticamente todo, incluyendo la fecha y la descripción del mismo.

Fecha

Especifique la fecha del asiento presupuestal. No tiene que ser la fecha de hoy, y debe estar acorde con los certificados presupuestales. Por ejemplo, si es una adición, debería realizarla en una fecha anterior a la del certificado de disponibilidad donde va a comprometer el gasto.

Digitación de las cuentas en la cuadrícula

Salvo las columnas donde van los valores de ingreso y egreso, que deben ser digitadas escribiendo los valores correspondientes, las demás tienen asistentes que le ayudan a colocar el dato:

Rubro: Pulsando la tecla F2 puede seleccionarlo y escogerlo
Tipo: Al seleccionar el rubro con F2 automáticamente es escrito
Ingreso:El valor del ingreso
Egreso: El valor del egreso
Cuenta cero débito: Pulsando F7 puede escoger la que corresponda
Cuenta cero crédito: Pulsando F7 puede escoger la que corresponda

Debe ir llenando fila por fila y cuando termine el valor de la suma de ingresos debe ser igual al valor de la suma de egresos.


Asientos programados

Manual de Contador-P

Anterior

Asientos programados

Siguiente

¿Que son los asientos programados?

Son asientos contables que puede llamar y ya vienen listos con las cuentas a afectar y la naturaleza de las mismas.
Se pueden configurar y por eso se llaman "programados".

En que partes del programa los puedo usar?
1. En el menú "Mov.Contable", para llamarlos y así hacer pagos, notas contables etc.
2. Al momento de crear la Orden de Pago, cuando se especifica que tipo de causación es. (Mantenimiento o materiales y suministros etc.)

Cómo los configuro?
En el menú "Configuración->Opciones", en la parte de arriba especifica el tipo de comprobante a crear y en la parte de abajo sus cuentas contables.

Anterior | Inicio | Siguiente
Introducción |  | Nueva contabilidad


Presupuesto

Manual de contador
Anterior

¿Qué es lo primero?

Siguiente

Primero que todo

Presupuesto se refiere a estimar cuanto dinero se va a gastar y en repartirlo en diferentes conceptos, que se denominan rubros.
Esa estimación se llama apropiación inicial, y luego de definida se puede cambiar haciendo adiciones de dinero en algún rubro, o traslados desde un rubro hacia otro, etc.
Estos cambios deben estar soportados por algún tipo de acuerdo emanado de las personas responsables en la institución.

Por donde alimento la apropiación inicial?:
 Por el menú "Presupuesto->Asientos" Además de la Apropiación inicial, también puede hacer adiciones, traslados y reducciones. Guíese por los ejemplos en la pantalla. El presupuesto Inicial o Apropiación inicial, usualmente DatoSoft se lo ayuda a colocar, enviando simplemente el archivo en Excel en donde lo tenga. preciso.

Una vez que tengo la apropiación inicial digitada, que sigue?
Hacer los documentos de cada contrato, que usualmente son cuatro: Certificado de disponibilidad o CDP Registro presupuestal o RP Orden de pago o OP Comprobante de pago o CP

CDP
Es un documento en donde se certifica que hay plata planeada para gastar en uno o varios rubros. No significa que haya plata física o en bancos, sino simplemente que ese gasto o inversión ya fué previsto y se estimó un dinero para gastar.
Digite la información que le pide el formulario. Puede tener uno o varios rubros.
El campo Fuente se puede dejar en blanco, y de hecho será removido en la siguiente versión del software, debido a que la fuente está codificada dentro del propio códido del rubro.

Formulario para alimentar un CDP

RP
Es el Registo Presupuestal, un documento en donde se compromete el gasto con un tercero dado.
La única recomendación es escoger donde está la flecha roja en el gráfico que sigue, colocando una descripción breve del objeto del contrato. Si escoge las otras opciones el programa le permite crear órden de servicio o de suministro... pero en la práctica es más fácil no hacerlo.

Formulario para digira un Registro Presupuestal

OP
Nos referimos a la órden de pago.
Este es el documento presupuestal que genera movimiento contable y que especifica como se le debe pagar al proveedor, detallando los descuentos etc.

Aquí Contador-P, le permite traer asientos programados para la causación con el fin de tener que digitar solo los valores en pesos.

El movimiento contable que aparece por defecto se puede cambiar escogiendo la opción que aparece señalado con la flecha de color rojo.
Ese movimiento contable se especifica por la opción "Configuración->Asientos programados", aunque normalmente ya viene configurado, es posible editarlo y cambiar cuentas.
Si solo hace falta adicionar una o varias cuentas utilizar la opción señalada con la flecha negra.

Formulario para escribir una Orden de pago

CP
Es el comprobante de pago, en donde simplemente se cancela la cuenta por pagar de la causación y se saca del banco el dinero que debe recibir el proveedor, habiendo practicado ya los descuentos.

Anterior | Inicio | Siguiente
Introducción |  | Nueva contabilidad


Introducción

Manual de contador
Anterior

Informe de auxiliares

Siguiente

Informe de auxiliares

Con este informe obtiene el movimiento que ha hecho en una cuenta auxiliar dada o en grupo de auxiliares que pertenecen a una misma cuenta mayor.

Por ejemplo si especifica la cuenta auxiliar 111005.01 para consultar una cuenta de un banco particular, obtendra todos los registros de esa cuenta, pero si especifica la cuenta 1110 obtendrá todo el movimiento de las cuentas auxiliares que pertenecen a "Bancos y otras entidades", lo que le permite ver todo el movimiento que ha hecho en TODOS los bancos.

Para el manejo de Auxiliares basta con definir la cuenta a consultar, las fechas de la consulta, que como siempre son totalmente abiertas y con esta información se generará al instante el informe correspondiente.
Si chequea la casilla Mostrar Vista Previa puede visualizarlo por pantalla antes de imprimir, si no la chequea y pulsa el botón Imprimir, tiene a cambio la opción de imprimir directamente en la impresora pero con la ventaja que puede escoger cuales páginas imprimir.
En vez de imprimirlo puede exportarlo a formato de archivo plano (*.csv), que puede ser modificado en Excel correctamente.

Informe de auxiliares

Anterior | Inicio | Siguiente
IImprimir un asiento |  | Balance general


Introducción

Manual de contador
Anterior

Informe de auxiliares

Siguiente

Informe de auxiliares

Con este informe obtiene el balance general.
Si desea que el balance salga "cuadrado", debe chequear la opción:

Por ejemplo si especifica la cuenta auxiliar 111005.01 para consultar una cuenta de un banco particular, obtendra todos los registros de esa cuenta, pero si especifica la cuenta 1110 obtendrá todo el movimiento de las cuentas auxiliares que pertenecen a "Bancos y otras entidades", lo que le permite ver todo el movimiento que ha hecho en TODOS los bancos.

Para el manejo de Auxiliares basta con definir la cuenta a consultar, las fechas de la consulta, que como siempre son totalmente abiertas y con esta información se generará al instante el informe correspondiente.
Si chequea la casilla Mostrar Vista Previa puede visualizarlo por pantalla antes de imprimir, si no la chequea y pulsa el botón Imprimir, tiene a cambio la opción de imprimir directamente en la impresora pero con la ventaja que puede escoger cuales páginas imprimir.
En vez de imprimirlo puede exportarlo a formato de archivo plano (*.csv), que puede ser modificado en Excel correctamente.

Informe de auxiliares

Anterior | Inicio | Siguiente
IImprimir un asiento |  | Balance general


Informe Balance Prueba

Balance de Prueba


Informe Caja Diario

Caja Diario: Es un libro principal, denominado generalmente Diario Columnario, en el que se registran en orden cronologico cada comprobante de diario elaborado por la empresa durante un mes.

Para generar este informe basta con definir las fechas de corte, es decir la fecha de inicio y la fecha final del movimiento; Seguido de la opció;n a listar ya sea por cuentas o por comprobantes.


Informe Caja Diario Ordenado por Comprobante

Caja Diario por Comprobantes


Informe Caja Diario Ordenado por Cuentas

Caja Diario por Cuentas


Informe Centro de Costos

Centro de Costos


Informe Documentos

Documentos


Informe Mayor y Balance

Mayor y Balance:Es un libro principa que deben llevar para registrar el movimiento mensual de las cuentas en forma sintetica; La informació;n se toma del del libro Diario Columnario y se detalla analí;ticamente en los libros auxiliares.

Para generar este informe basta con definir las fechas de corte, es decir la fecha de inicio y la fecha final del movimiento.


Informe Movimiento

Movimiento


Informe Terceros Movimiento General

Terceros Movimiento General


Informe Perdidas y Ganancias

Perdidas y Ganancias


Informe Kardex

Kardex


Informe Soportes

Soportes


Informe Terceros

Terceros


Informe Terceros en una Cuenta

Terceros una Cuenta


Informe Saldos de Todos en una Cuenta

Saldos de Todos en una Cuenta


dummy


Introducción

Manual de contador
Anterior

Preguntas frecuentes FAQ

Siguiente

FAQ Pregunta frecuentes

¿Cuál es la diferencia entre documentos y soportes?
Un ejemplo aclara mejor: si usted hace un comprobante de egreso y lo soporta con un recibo de caja, el documento es el comprobante de egreso y el soporte es el recibo de caja.

¿Porqué no puedo ver los documentos últimos que he grabado cuando consulto Informes =>Documentos?
La principal razón es que no esté consultando en el rango de fechas correcto. Como cuando se graba un asiento la fecha es digitada, hay un margen de equivocación probable. Para lograr ver su documento amplié las fechas consultadas y no se limite a donde usted piensa que está. Puede incluso consultar con un poco de exageración: desde el año pasado hasta un año mas adelante para salirse de dudas.
Debe poner cuidado con un nuevo año calendario porque sus asientos de diciembre, si no ajusta la fecha al iniciar el asiento, le pueden quedar en enero del nuevo año. Recuerde que al empezar un asiento se le le presentar el año y mes calendario actuales.

¿Cómo le cambio la fecha a un asiento?
Llame al asiento como si lo fuera a modificar, digitando normalmente, pero escoja cualquier mes del año al iniciar el asiento, para que pueda cambiar la fecha a otro mes.
Contador le presenta el asiento con sus datos originales, incluyendo la fecha.
Entonces cambia la fecha y pulsa el botón grabar. Se le pregunta: Fecha original del documento..tal fecha.... Desea conservarla? escoge que no para que tome la nueva y graba.

¿Tengo que salirme del asiento para crear un tercero o una cuenta?
No es necesario. Con los botones que aparecen en la parte inferior de la forma donde digita los asientos, puede crear cuentas o modificarlas. Si digita un nuevo tercero, el programa automáticamente le preguntará si desea crearlo y además tiene una opción para actualizar la información de un tercero.

En el manual dice que en la pantalla del asiento obtengo información de la diferencia entre el débito y el crédito, además de unos botones para crear cuentas etc. pero yo no veo nada ¿A que se debe esto?
Debe configurar bien las propiedades de la barra de tareas de Windows que se encuentra en la parte inferior de la pantalla. De click derecho en ella y selecciones ocultar automáticamente y siempre visible.

¿Porque se ve tan mal Contador?
Contador está diseñado para una resolución de 800x600. Ajuste las propiedades de pantalla acorde con esto.

¿Cómo termino provisionalmente un asiento para luego seguir?
Como Contador no lo deja grabar un asiento que no esté cuadrado, debe "cuadrar" provisionalmente el asiento, escribiendo al final del mismo una cuenta cualquiera por un valor correspondiente a la diferencia que se le esté mostrando en la parte inferior de la pantalla.

¿Cuántos renglones puede tener un asiento?
El asiento puede tener un número ilimitado de renglones.

¿Cuál es el beneficio de definir un código de verificación para una cuenta?
Esté es un código adicional para cuentas que consideremos muy importantes y queramos asegurarnos que digitamos en esa y no en otra. El beneficio es que no es tan fácil equivocarse digitando un asiento en la cuenta equivocada, porque tenemos que digitar dos códigos: el normal de la cuenta y el de verificación.
Podría ser útil en cuentas que tengan efectos fiscales como el IVA y o la retención, o para las cuentas bancarias si tenemos varias.

¿Porqué aunque la fecha parece buena sale el mensaje fecha Inválida?
En equipos con Windows 98 y con la configuración regional para la fecha especificada a dos dígitos para el año, se puede producir este error. Configure en el panel de control para que la fecha tenga 4 dígitos para el año.

Al imprimir un informe tal como el balance de pruebas no me aparece una cuenta mayor. ¿Cuál es la causa?
Debe definirla en el plan de cuentas. Por ejemplo, tiene definida la 311001 pero no tiene definida la 3110. Las cuentas deben estar bien definidas escalonadamente: 3, 31, 3110, 311001 etc. sin vacíos en la secuencia.

Anterior | Inicio | Siguiente
Borrar contabilidad |  | Modificar asiento


Solución de problemas


Copias seguridad


Borrar Centro de Costo

Como Borrar un Centro de Costo:Para borrar centro de costo basta con seleccionar el Centro de Costo a eliminar y dar click en el boton borrar, debe tener en cuenta que al eliminar un centro de costo esto será; definitivo.

Vea Tambien:

  • Como Crear un Centro de Costo
  • Como Modificar un Centro de Costo
  • Como Borrar un Centro de Costo


Configuracion

Configurací;on


Borrar Cuenta

Como Borrar una Cuenta: Para borrar una cuenta basta con seleccionar la cuenta a eliminar y dar click en el boton borrar, debe tener en cuenta que para eliminar una cuenta esta no debe tener movimineto asignado, ya que de los contrario no se podrá; borrar.

Vea Tambien:

  • Como Crear una Cuenta
  • Como Modificar una Cuenta
  • Como Borrar una Cuenta


Borrar Documento

Como Borrar un Documento: Para borrar un documento basta con seleccionar el documento a eliminar y dar click en el boton borrar, debe tener en cuenta que al eliminar un documento esto será; definitivo.

Vea Tambien:

  • Como Crear un Documento
  • Como Modificar un Documento
  • Como Borrar un Documento


Untitled Document

Sistema de Cuentas

Desde aqui usted podrá; crear y manipular todas las cuentas que requiera para su sistema contable, claro este sitema debe seguir un orden, un ejemplo podrí;a ser el siguiente:
  • 1 Activo
  • 11 Activo Disponible
  • 1105 Caja
  • 110501 Caja General
  • 110501.01 Caja Cooperativa
  • 110501.02 Caja Financiamiento.
  • 2 Pasivo
Temas Relacionados:
  • Crear una cuenta
    • Partes de una cuenta
  • Modificar una cuenta
  • Borrar una cuenta
Usted ya sabrá; que segun el ejemplo anterior usted podrá; realizar asientos sobre las cuentas 110501.01, 110501.02 ya que son las cuentas auxiliares. las demas son grupos de cuentas, por ejemplo la cuenta 110501 es un subgrupo del grupo 1105


Borrar Soporte

Como Borrar un Soporte: Para borrar un soporte basta con seleccionar el soportea eliminar y dar click en el boton borrar, debe tener en cuenta que al eliminar un soporte esto será; definitivo.

Vea Tambien:

  • Como Crear un Soporte
  • Como Modificar un Soporte
  • Como Borrar un Soporte


Borrar Tercero

Como Borrar un Tercero: Para borrar una cuenta basta con seleccionar el tercero a eliminar y dar click en el boton borrar, debe tener en cuenta que para eliminar un tercero este no debe tener movimineto asignado, ya que de los contrario no se podrá; borrar.

Vea Tambien:

  • Como Crear un Tercero
  • Como Modificar un Tercero
  • Como Borrar un Tercero